Ответить на тему  [ Сообщений: 50 ]  На страницу Пред.  1, 2, 3, 4  След.
диоды audi a4 new 
Автор Сообщение

Зарегистрирован: 16.09.2013 17:10
Сообщений: 289
И пофигу, что там было в оригинале, там перестраховываются сильно.
У меня в поворотнике стоят давно желтые на 1А каждый, хотя а рассчитаны на 0,5А.
В другой лампе стоят на 1.2 те, которые расчитаны на 1.
Овердрайв вполне безопасен при хорошем охлаждении.


21.02.2014 15:41
Профиль WWW

Зарегистрирован: 27.11.2012 09:48
Сообщений: 107
Откуда: Курск-Белгород
я скажу, что и 1,5 вполне спокойно живет, я ЛМ-ку кинул на радиатор, так теперь вообще никто не греется, просто надо при дневном освещении посмотреть с расстояния, что-то мне кажется не Ничиа диоды, и гнать их можно больше чем 1.5, ибо на 1.5 подложка драйвера не нагревается

_________________
Изображение


22.02.2014 14:39
Профиль

Зарегистрирован: 16.09.2013 17:10
Сообщений: 289
А в этом формфакторе больше 1.5А нет вариантов.
XML - 3А, 5050, а это 3535.


22.02.2014 16:28
Профиль WWW

Зарегистрирован: 25.03.2010 14:58
Сообщений: 51
Откуда: г. Мценск (Орловская обл)
Появились у меня эти диоды со штатным блоком.
Ток на диоды подается 1.3А.
Что за диоды стоят не понял, но это точно не Nichia. Больше похоже на OSRAM OSTAR, но думаю что и не они это.


27.12.2014 23:13
Профиль
Аватар пользователя

Зарегистрирован: 30.11.2013 20:27
Сообщений: 1059
Откуда: г. Владимир
Evgeni57 писал(а):
Появились у меня эти диоды со штатным блоком.
Ток на диоды подается 1.3А.
Что за диоды стоят не понял, но это точно не Nichia. Больше похоже на OSRAM OSTAR, но думаю что и не они это.

Красаучек!
Теперь знаю какую силу тока выставлять на такие светики в секции заднего хода ))

_________________
ИзображениеЛичное сообщение | @ - rofireman@mail.ru | icq - 5585975 Изображение


28.12.2014 03:16
Профиль ICQ

Зарегистрирован: 28.11.2011 02:56
Сообщений: 123
Откуда: Москва
На диодах от а6 такой же ток или меньше/больше?


03.01.2015 20:15
Профиль
Аватар пользователя

Зарегистрирован: 25.07.2014 22:47
Сообщений: 1273
Откуда: Нижний Новгород
psg_ писал(а):
Мучал тут вчера диоды и световоды
вообщем на 550мА ни о каком нагреве речи вообще нет, думаю можно еще приподнять ток
Световоды акриловые при длительном нагреве на температуре 230С вполне можно начинать гнуть, при локальном на 250С появляются дефекты в виде микротрещин на поверхности
Изображение
Изображение

самое главное забыл добавить, цена вопроса по питанию - 50 руб и 2 руки с паяльником

я правильно понял, что гнуть можно как угодно и при этом весь световод будет одинаково светиться?

_________________
DRIVE2


04.01.2015 22:09
Профиль
Аватар пользователя

Зарегистрирован: 30.11.2013 20:27
Сообщений: 1059
Откуда: г. Владимир
mental писал(а):
psg_ писал(а):
Мучал тут вчера диоды и световоды
вообщем на 550мА ни о каком нагреве речи вообще нет, думаю можно еще приподнять ток
Световоды акриловые при длительном нагреве на температуре 230С вполне можно начинать гнуть, при локальном на 250С появляются дефекты в виде микротрещин на поверхности
Изображение
Изображение

самое главное забыл добавить, цена вопроса по питанию - 50 руб и 2 руки с паяльником

я правильно понял, что гнуть можно как угодно и при этом весь световод будет одинаково светиться?

На световоде имеются насечки, которые позволяют светить в одном направлении мощным лучем. Будешь гнуть учти направление этих насечек.

_________________
ИзображениеЛичное сообщение | @ - rofireman@mail.ru | icq - 5585975 Изображение


05.01.2015 00:05
Профиль ICQ

Зарегистрирован: 20.04.2013 09:29
Сообщений: 509
Откуда: тюмень
сегодня попробовал подключить к тигуановскому блоку пару таких светиков последовательно светят очень ярко,но вот блок грееться достаточно сильно ,интересно на сколько он живучий,Изображение
когда купил эти светики в комплекте были для них драйвера AMLDP-1670Z http://pribor-systems.ru/catalog/preobr ... MLDP-1670Z
как купил все работало драйвер хорошо разжигал пару светиков соедененных последовательно ,но сегодня подключил а драйвер еле еле разжигает их что случилось не могу понять (может кто подскажет)
завтра запланированна была устанновка а тут тупик драйвера не работают ,тигуановские блоки жалко остовлять для розжига так как сильно греються ,может кто нибудь подскажет как их разжеч другим способом


31.01.2015 20:13
Профиль

Зарегистрирован: 25.03.2010 14:58
Сообщений: 51
Откуда: г. Мценск (Орловская обл)
Судя по фото вы запускали диоды драйвером ревизии S002, ток этого блока - 110мА.
Если посмотрите чуть выше, то я писал, что родной драйвер выдает на эти диоды 1.3А (1300мА).
Так что с этим драйвером диоды выдают минимум и ярко светить не будут, если вообще запустятся.
А то что блок греется, странно. Нагрузка на него в таком варианте включения небольшая.
Драйвер, который вы купили понижающий и выдает стабильный ток 700мА.
Т.е. нужно чтобы напряжение на входе всегда было больше чем на выходе.
Может у вас просто аккумулятор подсел? Попробуйте один диод подрубить...


01.02.2015 23:56
Профиль

Зарегистрирован: 20.04.2013 09:29
Сообщений: 509
Откуда: тюмень
Evgeni57 я незнаю какой ревизии эти блоки ,знаю что они от дхо от ауди а8 и один блок там разжигает 20 светиков ,сейчас замерил параметры блока выдает 10,47 вольт,1,7а,а разжигает он два светика от а4 очень хорошо ,


02.02.2015 18:18
Профиль

Зарегистрирован: 28.11.2011 02:56
Сообщений: 123
Откуда: Москва
jeka1981 писал(а):
Evgeni57 я незнаю какой ревизии эти блоки ,знаю что они от дхо от ауди а8 и один блок там разжигает 20 светиков ,сейчас замерил параметры блока выдает 10,47 вольт,1,7а,а разжигает он два светика от а4 очень хорошо ,

Где-то тут несостыковки в цифрах. 20 светиков от 10в или 1,7а? Маловероятно... то это блок от тигуана, то от а8, надо уже определиться :D


02.02.2015 18:51
Профиль

Зарегистрирован: 20.04.2013 09:29
Сообщений: 509
Откуда: тюмень
да я и незнал что бывают отличия в блоках да он от ауди а8,но на вид как тигуановский


02.02.2015 19:10
Профиль
Аватар пользователя

Зарегистрирован: 30.11.2013 20:27
Сообщений: 1059
Откуда: г. Владимир
Evgeni57 писал(а):
Судя по фото вы запускали диоды драйвером ревизии S002, ток этого блока - 110мА.
Если посмотрите чуть выше, то я писал, что родной драйвер выдает на эти диоды 1.3А (1300мА).
Так что с этим драйвером диоды выдают минимум и ярко светить не будут, если вообще запустятся.
А то что блок греется, странно. Нагрузка на него в таком варианте включения небольшая.
Драйвер, который вы купили понижающий и выдает стабильный ток 700мА.
Т.е. нужно чтобы напряжение на входе всегда было больше чем на выходе.
Может у вас просто аккумулятор подсел? Попробуйте один диод подрубить...

тигуановские драйверы при подключении к таким светикам выдают 6 вольт и 700мА на один светик и 12В и 700мА на два последовательных светика. Не известно почему так, но это факт. Поэтому и нагреваются быстро.

_________________
ИзображениеЛичное сообщение | @ - rofireman@mail.ru | icq - 5585975 Изображение


02.02.2015 21:03
Профиль ICQ

Зарегистрирован: 25.03.2010 14:58
Сообщений: 51
Откуда: г. Мценск (Орловская обл)
Интересно...
Тигуановский драйвер, это же по факту стабилизатор (или источник) тока, который настроен на определенное его значение (в данном случае 110 мА) и должен по-любому его поддерживать. Это принцип его работы. Странно что от того какие поставить диоды в нагрузку у него меняется ток :-? . Это как-то неправильно...


02.02.2015 23:20
Профиль
Показать сообщения за:  Сортировать по:  
Ответить на тему   [ Сообщений: 50 ]  На страницу Пред.  1, 2, 3, 4  След.

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
Перейти:  
Powered by phpBB® Forum Software © phpBB Group

Русская поддержка phpBB
Рейтинг@Mail.ru